Error: Only libraries of the current release version can be used by the. package builder. The library jQuery 3's current release version is 3.6.0. Please reload the download builder page to have it use the latest libraries.