Types missmatch on latest version of datatables.net-responsive

Types missmatch on latest version of datatables.net-responsive

7-zete-77-zete-7 Posts: 1Questions: 1Answers: 0

In latest version of datatables.net-responsive (2.2.9) types is not included. Can you tag new version to attach already provided types to npm package?

Answers

  • allanallan Posts: 62,083Questions: 1Answers: 10,179 Site admin

    Releases of just about all our extensions are coming up soon :)

    Allan

Sign In or Register to comment.